<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://marchemondialedesfemmesfrance.org/xmlrpc.php">

<title>Clôture de notre 5ème action international &#8211; Le document européen &#8211; Marche Mondiale des Femmes France</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//marchemondialedesfemmesfrancedotorg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Marche Mondiale des Femmes France &raquo; Flux" href="https://marchemondialedesfemmesfrance.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marche Mondiale des Femmes France &raquo; Flux des commentaires" href="https://marchemondialedesfemmesfrance.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marche Mondiale des Femmes France &raquo; Clôture de notre 5ème action international &#8211; Le document&nbsp;européen Flux des commentaires" href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkf1qQjEMxV9oufEqiP4x9iz9CLXa3JYmRe7bW+/mECdujELhpOd3QlI8F3B5UpoUuUFJLcRJ8FxcZhCOieYHNTiRN3yOVUpGyUPJog/qFZbiiQSPpMW4Eyzqh/3mDa1LSzX0l0q4H8ZhRNti8mhTXnBbTZ1RdE70h5iFuutu5twUQo3+vxHVaJyC/IK7/IWth37QR9HvGjxH71Z2Hb7XuRi9Oph8NJSIu+0V9vmT1pZKItBvjo1BDx1cVv7B7+N2NW62u81ufbwAAjHK5A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanAnnFaCJ6QBEd/Uz9vPySTKDuYjgDIoHdzPTUvNQiiHKsTJBe+1xbQxMTYzNDUwtLyywAaN06SQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-48929' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-48929' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyFjUEKAjEMRS9kDUUsuBDP0sZMjZM2Zdph9PZW3IyIunsf3uPDUgxqbpQbtAslqlDmAKjCmfwEtd2FtljrBv6YnPFlm6Wgpo8mzabIHDlXWPgcqVUYPFJQHY3w2OH25W1VRlIjir6x5rdhBvE8/UonCqKxY4RureYzOqWj3duds84d7PUBAnNnWQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1602769553h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marchemondialedesfemmesfrancedotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clôture de la&nbsp;MMF2020' href='https://marchemondialedesfemmesfrance.org/2020/10/12/cloture-de-la-mmf2020/' />
<link rel='next' title='Clôture : Le document européen en&nbsp;anglais' href='https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-le-document-europeen-en-anglais/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/" />
<link rel='shortlink' href='https://wp.me/p7gGNF-Mb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmarchemondialedesfemmesfrance.org%2F2020%2F10%2F15%2Fcloture-de-notre-5eme-action-international-le-document-europeen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmarchemondialedesfemmesfrance.org%2F2020%2F10%2F15%2Fcloture-de-notre-5eme-action-international-le-document-europeen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Clôture de notre 5ème action international &#8211; Le document européen" />
<meta property="og:url" content="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/" />
<meta property="og:description" content="Le document européen pour la clôture de la 5ème Action Internationale a été élaboré dans le cadre d’un processus de discussions entre les coordinations nationales en Europe. Le texte (disponible en…" />
<meta property="article:published_time" content="2020-10-15T12:40:03+00:00" />
<meta property="article:modified_time" content="2020-10-15T12:41:34+00:00" />
<meta property="og:site_name" content="Marche Mondiale des Femmes France" />
<meta property="og:image" content="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Clôture de notre 5ème action international &#8211; Le document&nbsp;européen" />
<meta name="twitter:image" content="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a17b88ff42a5c07770b64d8d57994623?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a17b88ff42a5c07770b64d8d57994623?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/a17b88ff42a5c07770b64d8d57994623?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://marchemondialedesfemmesfrance.org/osd.xml" title="Marche Mondiale des Femmes France" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#6d04b7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Marche Mondiale des Femmes France" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tant que toutes les femmes ne seront pas libres, nous serons en marche !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://marchemondialedesfemmesfrance.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/a17b88ff42a5c07770b64d8d57994623?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le document européen pour la clôture de la 5ème Action Internationale a été élaboré dans le cadre d’un processus de discussions entre les coordinations nationales en Europe. Le texte (disponible en anglais et en espagnol) commence par parler des processus de privatisation, de précarité, de criminalisation et de relance de l’extractivisme qui étaient déjà en&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6d04b7; }
</style>
	<link rel="amphtml" href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-2987 single-format-standard custom-background customizer-styles-applied has-menu has-left-sidebar has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://marchemondialedesfemmesfrance.org/" class="site-logo-link" rel="home" itemprop="url"><img width="108" height="108" src="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg?w=108" class="site-logo attachment-colinear-logo" alt="" loading="lazy" data-size="colinear-logo" itemprop="logo" srcset="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg?w=108 108w, https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg?w=216 216w, https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg?w=150 150w" sizes="(max-width: 108px) 100vw, 108px" data-attachment-id="134" data-permalink="https://marchemondialedesfemmesfrance.org/unnamed/" data-orig-file="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg" data-orig-size="232,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg?w=232" data-large-file="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2016/03/unnamed.jpg?w=232" /></a>
								<p class="site-title"><a href="https://marchemondialedesfemmesfrance.org/" rel="home">Marche Mondiale des Femmes France</a></p>
									<p class="site-description">Tant que toutes les femmes ne seront pas libres, nous serons en marche !</p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu principal</span></button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-2783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2783"><a href="https://marchemondialedesfemmesfrance.org/">Accueil</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2785"><a href="https://marchemondialedesfemmesfrance.org/adherez/">Adhérez !</a></li>
<li id="menu-item-2786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2786"><a href="https://marchemondialedesfemmesfrance.org/les-communiques/">Archives communiqués</a></li>
<li id="menu-item-2787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2787"><a href="https://marchemondialedesfemmesfrance.org/le-courrier-de-la-marche/">Archives Courrier de la Marche</a></li>
<li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2788"><a href="https://marchemondialedesfemmesfrance.org/videos/">Audio / Vidéos</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2789"><a href="https://marchemondialedesfemmesfrance.org/la-mmf-en-france/">La MMF France</a></li>
<li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="https://marchemondialedesfemmesfrance.org/les-bulletins-de-liaison/">Les bulletins de liaison</a></li>
<li id="menu-item-2791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2791"><a href="https://marchemondialedesfemmesfrance.org/en-regions/">Les Coordinations locales</a></li>
<li id="menu-item-2792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2792"><a href="https://marchemondialedesfemmesfrance.org/a-propos/">Marche tous les 5 ans</a></li>
<li id="menu-item-2793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2793"><a href="https://marchemondialedesfemmesfrance.org/mmf-2000/">MMF 2000 – 1ère action mondiale</a></li>
<li id="menu-item-2794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2794"><a href="https://marchemondialedesfemmesfrance.org/mmf-2005/">MMF 2005 – 2ème action mondiale</a></li>
<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://marchemondialedesfemmesfrance.org/mmf-2010/">MMF 2010 – 3ème action mondiale</a></li>
<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://marchemondialedesfemmesfrance.org/mmf-2015/">MMF 2015 – 4ème action mondiale</a></li>
<li id="menu-item-2784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2784"><a href="https://marchemondialedesfemmesfrance.org/mmf-2020-4eme-action-mondiale/">MMF 2020 – 5ème action mondiale</a></li>
<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://marchemondialedesfemmesfrance.org/goodies/">Produits dérivés</a></li>
<li id="menu-item-2798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://marchemondialedesfemmesfrance.org/qui-sommes-nous/">Qui sommes-nous ?</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2987" class="post-2987 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Clôture de notre 5ème action international &#8211; Le document&nbsp;européen</h1>
		
	<div class="post-thumbnail">
		<img width="680" height="1" src="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=680&amp;h=1&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=680&amp;h=1&amp;crop=1 680w, https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=150&amp;h=1&amp;crop=1 150w, https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=300&amp;h=1&amp;crop=1 300w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="2989" data-permalink="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/ekqcwkexcaal95a/" data-orig-file="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg" data-orig-size="680,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EkQCWkeXcAAl95a" data-image-description="" data-medium-file="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=300" data-large-file="https://marchemondialedesfemmesfrancedotorg.files.wordpress.com/2020/10/ekqcwkexcaal95a.jpg?w=680" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Le document européen pour la clôture de la 5ème Action Internationale a été élaboré dans le cadre d’un processus de discussions entre les coordinations nationales en Europe. Le texte (disponible en anglais et en espagnol) commence par parler des processus de privatisation, de précarité, de criminalisation et de relance de l’extractivisme qui étaient déjà en cours dans la région depuis la crise financière de 2008.</p>



<span id="more-2987"></span>



<p> Ces processus ont permis la croissance de l’extrême droite en Europe et ont accentué la militarisation des vies. La pandémie et les mesures sanitaires punitives et répressives adoptées par les gouvernements ont aggravé les conséquences de tout cela, en particulier pour les femmes. Le chômage, la violence sexiste et la manipulation des informations pour inciter à la haine contre les communautés migrantes et racialisées ont augmenté.</p>



<p>L’offensive du capital patriarcal n’a pas réussi à écraser et à faire taire les voix critiques, écrivent les compañeras. « Même dans une situation de pandémie, il y a eu une résistance des mouvements sociaux, tels que les mouvements de la vie noire et les groupes féministes organisant des grèves, ainsi que des initiatives de solidarité populaire pour soutenir les plus vulnérables pendant la pandémie« . Toutefois, le texte met en garde contre la fragmentation des forces progressistes et la nécessité de construire et de renforcer les alliances afin de créer un programme commun et de répondre à la crise sociale que nous connaissons. « Il est important ici de mettre sur la table les 20 années de travail politique qui ont permis de construire la Marche Mondiale des Femmes ainsi que l’analyse la plus récente élaborée pour notre 5ème Action Internationale, axée sur les migrations et les multinationales« .La crise créée par le néolibéralisme en Europe, la croissance de l’extrême droite et la réaction des mouvements dans les rues. Voir le document régional du MMM Europe.</p>



<p>Le Pays Basque prépare une mobilisation pour dénoncer la transformation opérée par le capitalisme dans les ponts : de lieux de connexion, ils sont devenus des scénarios de séparation, de discrimination, d’exclusion. Contre les frontières et les murs !</p>



<p>La Turquie promeut un atelier sur la numérisation et son impact sur la vie des femmes et un webinaire sur la souveraineté alimentaire et l’agroécologie féministe et sur la résistance à l’appropriation de nos biens communs par les sociétés transnationales.</p>



<p>Pour en savoir plus, voir le site de la Marche mondiale des femmes.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2987" class="share-twitter sd-button share-icon" href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2987" class="share-facebook sd-button share-icon" href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107412127-2987-5f8a2683ef0eb' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=107412127&amp;post_id=2987&amp;origin=marchemondialedesfemmesfrancedotorg.wordpress.com&amp;obj_id=107412127-2987-5f8a2683ef0eb&amp;domain=marchemondialedesfemmesfrance.org' data-name='like-post-frame-107412127-2987-5f8a2683ef0eb'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publié le <a href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/" rel="bookmark"><time class="entry-date published" datetime="2020-10-15T13:40:03+01:00">15 octobre 2020</time><time class="updated" datetime="2020-10-15T13:41:34+01:00">15 octobre 2020</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://marchemondialedesfemmesfrance.org/author/marchemondialedesfemmesfrance/">marchemondialedesfemmesfrance</a></span></span></span><span class="cat-links">Publié dans <a href="https://marchemondialedesfemmesfrance.org/category/non-classe/" rel="category tag">Non classé</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://marchemondialedesfemmesfrance.org/2020/10/12/cloture-de-la-mmf2020/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Clôture de la&nbsp;MMF2020</span></a></div><div class="nav-next"><a href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-le-document-europeen-en-anglais/" rel="next"><span class="meta-nav" aria-hidden="true">Suivant</span> <span class="screen-reader-text">Article Suivant:</span> <span class="post-title">Clôture : Le document européen en&nbsp;anglais</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://marchemondialedesfemmesfrance.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="39b462f7c1" /><input type="hidden" name="_wp_http_referer" value="/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ffbbd6c34f" /></p>
<input type="hidden" name="genseq" value="1602889347" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://marchemondialedesfemmesfrance.org/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Rechercher" />
			</form></aside><aside id="categories-7" class="widget widget_categories"><h2 class="widget-title">Que cherchez-vous ?</h2><form action="https://marchemondialedesfemmesfrance.org" method="get"><label class="screen-reader-text" for="cat">Que cherchez-vous ?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="11469044">Actions évènements&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12080">Archives&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2476">Communiqués&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="480482180">Courrier de la MMF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(259)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="pages-3" class="widget widget_pages"><h2 class="widget-title">Pages</h2>
			<ul>
				<li class="page_item page-item-2746"><a href="https://marchemondialedesfemmesfrance.org/mmf-2020-4eme-action-mondiale/">2020 &#8211; 5ème action mondiale &#8211; Forum des féministes pour Penser&nbsp;demain</a></li>
<li class="page_item page-item-575"><a href="https://marchemondialedesfemmesfrance.org/adherez/">Adhérez !</a></li>
<li class="page_item page-item-130"><a href="https://marchemondialedesfemmesfrance.org/les-communiques/">Archives communiqués</a></li>
<li class="page_item page-item-114"><a href="https://marchemondialedesfemmesfrance.org/le-courrier-de-la-marche/">Archives Courrier de la&nbsp;Marche</a></li>
<li class="page_item page-item-700"><a href="https://marchemondialedesfemmesfrance.org/videos/">Audio / Vidéos</a></li>
<li class="page_item page-item-26"><a href="https://marchemondialedesfemmesfrance.org/la-mmf-en-france/">La MMF France</a></li>
<li class="page_item page-item-117"><a href="https://marchemondialedesfemmesfrance.org/les-bulletins-de-liaison/">Les bulletins de&nbsp;liaison</a></li>
<li class="page_item page-item-88"><a href="https://marchemondialedesfemmesfrance.org/en-regions/">Les Coordinations locales</a></li>
<li class="page_item page-item-1"><a href="https://marchemondialedesfemmesfrance.org/a-propos/">Marche tous les 5&nbsp;ans</a></li>
<li class="page_item page-item-816"><a href="https://marchemondialedesfemmesfrance.org/mmf-2000/">MMF 2000 &#8211; 1ère action&nbsp;mondiale</a></li>
<li class="page_item page-item-801"><a href="https://marchemondialedesfemmesfrance.org/mmf-2005/">MMF 2005 &#8211; 2ème action&nbsp;mondiale</a></li>
<li class="page_item page-item-787"><a href="https://marchemondialedesfemmesfrance.org/mmf-2010/">MMF 2010 &#8211; 3ème action&nbsp;mondiale</a></li>
<li class="page_item page-item-790"><a href="https://marchemondialedesfemmesfrance.org/mmf-2015/">MMF 2015 &#8211; 4ème action&nbsp;mondiale</a></li>
<li class="page_item page-item-92"><a href="https://marchemondialedesfemmesfrance.org/goodies/">Produits dérivés</a></li>
<li class="page_item page-item-5"><a href="https://marchemondialedesfemmesfrance.org/qui-sommes-nous/">Qui sommes-nous ?</a></li>
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Recevez nos infos par mails !</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse mail </p>
						<div class="jetpack-subscribe-count">
							<p>
							Rejoignez 209 autres abonnés							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Adresse e-mail :						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="107412127"/>
                    <input type="hidden" name="source" value="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6a1891cbf" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="media_gallery-3" class="widget widget_media_gallery"><p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="gallery-2987-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/parole.jpg?w=863&quot;,&quot;id&quot;:&quot;3&quot;,&quot;title&quot;:&quot;parole&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/11025840_432244186930453_7475576859315333385_o.jpg?w=863&quot;,&quot;id&quot;:&quot;13&quot;,&quot;title&quot;:&quot;11025840_432244186930453_7475576859315333385_o&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/03\/11054387_10153179106099743_34332712982692791_o.jpg?w=863&quot;,&quot;id&quot;:&quot;135&quot;,&quot;title&quot;:&quot;11054387_10153179106099743_34332712982692791_o&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/inter.jpg?w=863&quot;,&quot;id&quot;:&quot;17&quot;,&quot;title&quot;:&quot;inter&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/0112-manif-collectifbouchesdurhone.jpg?w=863&quot;,&quot;id&quot;:&quot;19&quot;,&quot;title&quot;:&quot;MARCHE MONDIALE DES\u0026nbsp;FEMMES&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MARCHE MONDIALE DES FEMMES\nJUIN 2010\n12ET 13 JUIN 2010&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/marchefemmes0603.jpg?w=863&quot;,&quot;id&quot;:&quot;16&quot;,&quot;title&quot;:&quot;marchefemmes0603&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/img_6358.jpg?w=863&quot;,&quot;id&quot;:&quot;18&quot;,&quot;title&quot;:&quot;IMG_6358&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/0105-manif-banderolemmf.jpg?w=863&quot;,&quot;id&quot;:&quot;20&quot;,&quot;title&quot;:&quot;MARCHE MONDIALE DES\u0026nbsp;FEMMES&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MARCHE MONDIALE DES FEMMES\nJUIN 2010\n12ET 13 JUIN 2010&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/marche-des-femmes-oct-2009-copie-1.jpg?w=863&quot;,&quot;id&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Marche-des-femmes-oct.2009-copie-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/marchemondialedesfemmesfrancedotorg.files.wordpress.com\/2016\/02\/11130151_445370505617821_8384447445760569551_n.jpg?w=863&quot;,&quot;id&quot;:&quot;11&quot;,&quot;title&quot;:&quot;11130151_445370505617821_8384447445760569551_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title">Actualité</h2>
		<ul>
											<li>
					<a href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-le-document-europeen-en-anglais/">Clôture : Le document européen en&nbsp;anglais</a>
											<span class="post-date">15 octobre 2020</span>
									</li>
											<li>
					<a href="https://marchemondialedesfemmesfrance.org/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/" aria-current="page">Clôture de notre 5ème action international &#8211; Le document&nbsp;européen</a>
											<span class="post-date">15 octobre 2020</span>
									</li>
											<li>
					<a href="https://marchemondialedesfemmesfrance.org/2020/10/12/cloture-de-la-mmf2020/">Clôture de la&nbsp;MMF2020</a>
											<span class="post-date">12 octobre 2020</span>
									</li>
											<li>
					<a href="https://marchemondialedesfemmesfrance.org/2020/10/12/declaration-du-12-octobre-2020-de-la-marche-mondiale-des-femmes-afrique-francophone/">Déclaration du 12 octobre 2020 de la Marche Mondiale des Femmes Afrique&nbsp;francophone</a>
											<span class="post-date">12 octobre 2020</span>
									</li>
											<li>
					<a href="https://marchemondialedesfemmesfrance.org/2020/10/12/la-cloture-de-la-5eme-action-internationale-de-la-marche-mondiale-des-femmes-commence-ce-lundi-12-octobre/">La clôture de la 5ème action internationale de la Marche Mondiale des Femmes commence ce lundi 12&nbsp;octobre.</a>
											<span class="post-date">12 octobre 2020</span>
									</li>
					</ul>

		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/marchemondialedesfemmes2015/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/marchemondialedesfemmes2015/"><a href="https://www.facebook.com/marchemondialedesfemmes2015/"></a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Suivez-nous sur Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="FR" data-partner="jetpack" href="https://twitter.com/@MMF_France" href="https://twitter.com/@MMF_France">Mes Tweets</a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.mmf-france.fr/documents/2003MMFvaleurs.pdf"><img class="image alignnone" src="https://marchemondialedesfemmes2015.files.wordpress.com/2015/01/charte-1.jpg?w=300&#038;h=300" alt="" width="203" height="203" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://marchemondialedesfemmes2015.files.wordpress.com/2015/01/2004chartemondiale.pdf"><img class="image alignnone" src="https://marchemondialedesfemmes2015.files.wordpress.com/2015/01/charte-2.jpg?w=300&#038;h=300" alt="" width="203" height="203" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://marchemondialedesfemmes2015.files.wordpress.com/2015/01/2006mmfobjectifs.pdf"><img class="image alignnone" src="https://marchemondialedesfemmes2015.files.wordpress.com/2015/01/charte-3.jpg?w=1180" alt="" width="203" height="203" /></a></aside>	</div><!-- .left-sidebar -->
	
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202042y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/marchemondialedesfemmesfrancedotorg.wordpress.com\/public.api\/connect\/?action=request&domain=marchemondialedesfemmesfrance.org","logoutURL":"https:\/\/marchemondialedesfemmesfrancedotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c244f1740","homeURL":"https:\/\/marchemondialedesfemmesfrance.org\/","postID":"2987","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marchemondialedesfemmesfrance.org\/2020\/10\/15\/cloture-de-notre-5eme-action-international-le-document-europeen\/":2987};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="107412127" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://marchemondialedesfemmesfrance.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Marche Mondiale des Femmes France" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c31ad07e87" /><input type="hidden" name="_wp_http_referer" value="/2020/10/15/cloture-de-notre-5eme-action-international-le-document-europeen/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"107412127","siteName":"Marche Mondiale des Femmes France","siteURL":"https:\/\/marchemondialedesfemmesfrance.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a17b88ff42a5c07770b64d8d57994623?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmarchemondialedesfemmesfrance.org%2F2020%2F10%2F15%2Fcloture-de-notre-5eme-action-international-le-document-europeen%2F&signup_flow=account&domain=marchemondialedesfemmesfrance.org","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/marchemondialedesfemmesfrance.org\/wp-admin\/admin-ajax.php","nonce":"db1df3aac5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6a1891cbf\" \/>","referer":"https:\/\/marchemondialedesfemmesfrance.org\/2020\/10\/15\/cloture-de-notre-5eme-action-international-le-document-europeen\/","canFollow":"1","feedID":"44650095","statusMessage":"","customizeLink":"https:\/\/marchemondialedesfemmesfrancedotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarchemondialedesfemmesfrancedotorg.wordpress.com%2F2020%2F10%2F15%2Fcloture-de-notre-5eme-action-international-le-document-europeen%2F","postID":"2987","shortlink":"https:\/\/wp.me\/p7gGNF-Mb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marchemondialedesfemmesfrance.org\/2987","statsLink":"https:\/\/wordpress.com\/stats\/post\/2987\/marchemondialedesfemmesfrance.org","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Colinear","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 209 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmarchemondialedesfemmesfrance.org%2F2020%2F10%2F15%2Fcloture-de-notre-5eme-action-international-le-document-europeen%2F&signup_flow=account&domain=marchemondialedesfemmesfrance.org\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/marchemondialedesfemmesfrance.org\/wp-admin\/admin-ajax.php","nonce":"95c82aa604","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/marchemondialedesfemmesfrancedotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarchemondialedesfemmesfrance.org%2F2020%2F10%2F15%2Fcloture-de-notre-5eme-action-international-le-document-europeen%2F","blog_id":"107412127","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=107412127&v=wpcom&tz=1&user_id=0&subd=marchemondialedesfemmesfrancedotorg","is_public":"1","reblog_enabled":""};
</script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"107412127","blog_subdomain":"marchemondialedesfemmesfrancedotorg","user_id":"0"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk91SwyAQhV9IQrXTOl44PopDyCbZhD9ZSKxPL2iaaYym9Qpm2W/3cBb46Ji0JoAJvCNewYAS3HvR0R1fHjlLQQORaOCX0+4tgj9NS4FmQBivpnUQnJA980D4saqqI3MqNmiIK+yBeIIitMJUCvxGsrRapxD7hrpMl5xGdFsdVtAi8BMMLSQruItlylNoQPjMGDFgIwJacyNAPbrUwfSstjISq3Hl/B9kHY3MjWZpaKSK1VK7B6dOhcaVnIuLTzPgr6kAr4WE0tqegS6hupUKI4YAngXUkBVucKJKaliZ7qAFJSbtmB3Ae8zS59g/KwSftKyGdAl9eZWhebeV3SNpCGxf7CZbrNdbb0d4GwnU2RV2Dmww1FofpJ0GNv0HeZIKrsxrCZLKxrV2ZHN8g81fmNVKoE9lhEfTnNcEvejn++Pu4fH4dDjsu08mHYpZ'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107412127','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'107412127','v':'wpcom','tz':'1','user_id':'0','post':'2987','subd':'marchemondialedesfemmesfrancedotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6eVB+U105R1B4QzYvLHNCUDZJOUtTclVQeHN1UW1sM2JrSD9TaXk4RD9kRnU0WFJiMFdLPSVEPWZUcXQsVllZVGtFYlk5Q1UmfEx+K2RHSjlIVHRhZ358RFVJMG1SMEJxNnBUVEhpW19IRjk3N2VGYmRFRitnajl+QVRMPTdFOHBRZVFFTXZ3TnImLXpafFJ5bysya1NOelBaRF9vWnZyaF8lL3xBW2tFRSV8VWlSc0ctNUdIJi5VbEZMQl9zQVcyejJYbmVNMmk5Ymo/WTkzclhnNGZsQy90anNkSXgwfHxpbltnYVRSbmk2MWIlOGNqNXdZPWZoOQ=='}]);
_stq.push([ 'clickTrackerInit', '107412127', '2987' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.193 seconds
	91571 bytes batcached for 300 seconds
-->
